<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://observergm.com/xmlrpc.php" />
<title>Wood Carving Gains Momentum at Bakau Craft Market &#8211; Daily Observer</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Observer &raquo; Feed" href="https://observergm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Observer &raquo; Comments Feed" href="https://observergm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Observer &raquo; Wood Carving Gains Momentum at Bakau Craft Market Comments Feed" href="https://observergm.com/wood-carving-gains-momentum-at-bakau-craft-market/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/observergm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8461c043cbd557fd49d8234a3501a6c9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://observergm.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://observergm.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='lsow-frontend-styles-css'  href='https://observergm.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/css/lsow-frontend.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='lsow-icomoon-styles-css'  href='https://observergm.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/css/icomoon.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='spba-animate-css'  href='https://observergm.com/wp-content/plugins/so-page-builder-animate/css/animate.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-carousel-basic-css'  href='https://observergm.com/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/css/style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='https://observergm.com/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='YoutubeShortcodeMargenn-css'  href='https://observergm.com/wp-content/plugins/youtube-shortcode/youtube-shortcode.css?ver=8461c043cbd557fd49d8234a3501a6c9' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://observergm.com/wp-content/themes/colormag/style.css?ver=8461c043cbd557fd49d8234a3501a6c9' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://observergm.com/wp-content/themes/dobserver/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=8461c043cbd557fd49d8234a3501a6c9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://observergm.com/wp-content/themes/dobserver/style.css?ver=8461c043cbd557fd49d8234a3501a6c9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://observergm.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-tabs-style-css'  href='https://observergm.com/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://observergm.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://observergm.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://observergm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://observergm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/so-widgets-bundle/js/jquery.touchSwipe.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/themes/colormag/js/colormag-custom.js?ver=8461c043cbd557fd49d8234a3501a6c9'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://observergm.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=8461c043cbd557fd49d8234a3501a6c9'></script>
<![endif]-->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://observergm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observergm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://observergm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Killa Ace Returns Home Today' href='https://observergm.com/killa-ace-returns-home-today/' />
<link rel='next' title='THRCL, ROJALNU Hold 5th National Inter-school Drama Competition' href='https://observergm.com/thrcl-rojalnu-hold-5th-national-inter-school-drama-competition/' />

<link rel="canonical" href="https://observergm.com/wood-carving-gains-momentum-at-bakau-craft-market/" />
<link rel='shortlink' href='https://wp.me/p8cyRY-9BM' />
<link rel="alternate" type="application/json+oembed" href="https://observergm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservergm.com%2Fwood-carving-gains-momentum-at-bakau-craft-market%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://observergm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fobservergm.com%2Fwood-carving-gains-momentum-at-bakau-craft-market%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//observergm.com/?wordfence_logHuman=1&hid=8DE536B37225BA2B6835F491143F3C54');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Daily Observer Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#55ac55}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#55ac55}.fa.search-top:hover{background-color:#55ac55}#site-navigation{border-top:4px solid #55ac55}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#55ac55}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#55ac55}.promo-button-area a:hover{border:2px solid #55ac55;background-color:#55ac55}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#55ac55}.pagination a span:hover{color:#55ac55;border-color:#55ac55}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#55ac55}.comments-area .comment-author-link span{background-color:#55ac55}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#55ac55}#secondary .widget-title{border-bottom:2px solid #55ac55}#secondary .widget-title span{background-color:#55ac55}.footer-widgets-area .widget-title{border-bottom:2px solid #55ac55}.footer-widgets-area .widget-title span{background-color:#55ac55}.footer-widgets-area a:hover{color:#55ac55}.advertisement_above_footer .widget-title{border-bottom:2px solid #55ac55}.advertisement_above_footer .widget-title span{background-color:#55ac55}a#scroll-up i{color:#55ac55}.page-header .page-title{border-bottom:2px solid #55ac55}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#55ac55}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#55ac55}.entry-meta .post-format i{background-color:#55ac55}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#55ac55}.more-link,.no-post-thumbnail{background-color:#55ac55}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#55ac55}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#55ac55}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#55ac55}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#55ac55}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#55ac55}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#55ac55}.widget_featured_posts .article-content .entry-title a:hover{color:#55ac55}.widget_featured_posts .widget-title{border-bottom:2px solid #55ac55}.widget_featured_posts .widget-title span{background-color:#55ac55}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#55ac55}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#378e37}}</style>
<meta name="title" content="Wood Carving Gains Momentum at Bakau Craft Market | Daily Observer" />
<meta name="description" content="Wood carving is a traditional lucrative business common among many in the country’s tourism industry, as it serves as a source of tourist attraction. The art, which is said to be one of the oldest and  most important acts of making any decorative object out of wood to produce a design or inscription, also forms&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wood Carving Gains Momentum at Bakau Craft Market" />
<meta property="og:url" content="https://observergm.com/wood-carving-gains-momentum-at-bakau-craft-market/" />
<meta property="og:description" content="Wood carving is a traditional lucrative business common among many in the country’s tourism industry, as it serves as a source of tourist attraction. The art, which is said to be one of the oldest …" />
<meta property="article:published_time" content="2017-03-10T11:49:39+00:00" />
<meta property="article:modified_time" content="2017-03-10T11:49:39+00:00" />
<meta property="og:site_name" content="Daily Observer" />
<meta property="og:image" content="https://i0.wp.com/observergm.com/wp-content/uploads/2017/03/UnWORD-CARVING.jpg?fit=750%2C422&amp;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i0.wp.com/observergm.com/wp-content/uploads/2017/03/UnWORD-CARVING.jpg?fit=750%2C422&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="0bfd2af26dd5cdfb9260425d5dc9e9ec"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
  google_ad_client: "ca-pub-9708119869108122",
  enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-36938 single-format-standard wp-custom-logo  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Friday, March 10, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://observergm.com/upcoming-parliamentary-elections-iec-chairman-promises-announcement-of-factual-results/" title="Upcoming Parliamentary Elections  IEC Chairman Promises Announcement of Factual Results">Upcoming Parliamentary Elections  IEC Chairman Promises Announcement of Factual Results</a>
         </li>
               <li>
            <a href="https://observergm.com/students-poised-to-end-utg-row/" title="Students Poised to End UTG Row">Students Poised to End UTG Row</a>
         </li>
               <li>
            <a href="https://observergm.com/bakoteh-manjai-inhabitants-demand-immediate-closure-of-dumpsite/" title="Bakoteh-Manjai Inhabitants Demand Immediate Closure of Dumpsite">Bakoteh-Manjai Inhabitants Demand Immediate Closure of Dumpsite</a>
         </li>
               <li>
            <a href="https://observergm.com/iec-accepts-nomination-of-candidates-in-banjul-km-in-day-1/" title="IEC ACCEPTS NOMINATION OF CANDIDATES IN BANJUL, KM IN DAY-1">IEC ACCEPTS NOMINATION OF CANDIDATES IN BANJUL, KM IN DAY-1</a>
         </li>
               <li>
            <a href="https://observergm.com/interior-minister-urges-gambians-to-set-aside-political-grievances/" title="Interior Minister Urges Gambians to Set Aside Political Grievances">Interior Minister Urges Gambians to Set Aside Political Grievances</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/dailyobservernewspaper/" ><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://observergm.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="100" src="https://i2.wp.com/observergm.com/wp-content/uploads/2016/12/observer_logo_web-2.png?fit=300%2C100&amp;ssl=1" class="custom-logo" alt="" itemprop="logo" data-attachment-id="34058" data-permalink="https://observergm.com/observer_logo_web-3/" data-orig-file="https://i2.wp.com/observergm.com/wp-content/uploads/2016/12/observer_logo_web-2.png?fit=300%2C100&amp;ssl=1" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="observer_logo_web" data-image-description="" data-medium-file="https://i2.wp.com/observergm.com/wp-content/uploads/2016/12/observer_logo_web-2.png?fit=300%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/observergm.com/wp-content/uploads/2016/12/observer_logo_web-2.png?fit=300%2C100&amp;ssl=1" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://observergm.com/" title="Daily Observer" rel="home">Daily Observer</a>
                        </h3>
                     							                        <p id="site-description">forward with the Gambia</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home Pade Banner Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9708119869108122"
     data-ad-slot="7786812699"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://observergm.com/" title="Daily Observer"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a href="https://observergm.com/category/news/">News</a></li>
<li id="menu-item-34036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34036"><a href="https://observergm.com/category/sports/">Sports</a></li>
<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://observergm.com/category/editorial/">Editorial</a></li>
<li id="menu-item-34037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34037"><a href="https://observergm.com/category/bantaba/">Bantaba</a></li>
<li id="menu-item-33358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33358"><a href="https://observergm.com/category/top-stories/">Top Stories</a></li>
<li id="menu-item-33404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33404"><a href="https://observergm.com/category/legal-matters/">Legal Matters</a></li>
<li id="menu-item-33405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33405"><a href="https://observergm.com/category/local-news/">Local News</a></li>
<li id="menu-item-34040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34040"><a href="https://observergm.com/video-gallery-2/">Video Gallery</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://observergm.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-36938" class="post-36938 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news">
	
   
         <div class="featured-image">
               <img width="750" height="422" src="https://i0.wp.com/observergm.com/wp-content/uploads/2017/03/UnWORD-CARVING.jpg?resize=750%2C422&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/observergm.com/wp-content/uploads/2017/03/UnWORD-CARVING.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/observergm.com/wp-content/uploads/2017/03/UnWORD-CARVING.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="36904" data-permalink="https://observergm.com/unword-carving/" data-orig-file="https://i0.wp.com/observergm.com/wp-content/uploads/2017/03/UnWORD-CARVING.jpg?fit=750%2C422&amp;ssl=1" data-orig-size="750,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UnWORD CARVING" data-image-description="" data-medium-file="https://i0.wp.com/observergm.com/wp-content/uploads/2017/03/UnWORD-CARVING.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/observergm.com/wp-content/uploads/2017/03/UnWORD-CARVING.jpg?fit=750%2C422&amp;ssl=1" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://observergm.com/category/local-news/" style="background:#1e73be" rel="category tag">Local News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Wood Carving Gains Momentum at Bakau Craft Market   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://observergm.com/wood-carving-gains-momentum-at-bakau-craft-market/" title="11:49 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-10T11:49:39+00:00">March 10, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://observergm.com/author/editor/" title="editor">editor</a></span></span>

               <span class="comments"><a href="https://observergm.com/wood-carving-gains-momentum-at-bakau-craft-market/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<h4>Wood carving is a traditional lucrative business common among many in the country’s tourism industry, as it serves as a source of tourist attraction.</h4>
<p>The art, which is said to be one of the oldest and  most important acts of making any decorative object out of wood to produce a design or inscription, also forms an important hidden element in the art history of many cultures in West Africa and beyond. The art involves a cutting tool such as knife in one hand or a chisel by two hands or with one hand on a chisel and one hand on a mallet, resulting in a wooden figure or in the sculptural ornamentation of a wooden object.</p>
<p>A good number of people in the country rely on this sector to earn a living, as manifested in the countless number of creative artworks visible in shops across the tourism centers from Bakau to Senegambia strip.</p>
<p>Due to its ever-increasing popularity among tourists visiting the country, these reporters recently visited Bakau Craft Market, where they sounded the opinion of people with regards to this old artistic tradition.</p>
<p>Modou Sowe, a wood carver at Bakau Craft Market told this medium that the profession was part of his lineage as he inherited it from his late father-Alhagie Sowe.</p>
<p>According to him, he decided to take up the profession immediately after graduating from School. The move he added, came after he find difficult for him to get employment in other sectors.</p>
<p>“I then decided to take my father&#8217;s trade by becoming a wood carver. I did it so that I could be able to take care of my family needs as well as educate my children,” he told this medium.</p>
<p>Awa Touray, a vendor at Bakau Craft Market also expressed similar sentiment. However, she narrated some of the difficulties they encounter in selling their products, saying she normally bought batik and clothing from Fulas and later re-sell them at the said market.</p>
<p>Some of these products, she went on, are usually decorative which both the western  and even some Gambians love wearing.</p>
<p>Despite the booming nature of the sector coupled with the market price, Touray stated that most of the challenges they encounter is the slow-flow of business especially during off season.</p>
<p><strong>by Olimatou Coker</strong></p>
<p><strong>&amp; Tida Janneh</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36938" class="share-twitter sd-button share-icon no-text" href="https://observergm.com/wood-carving-gains-momentum-at-bakau-craft-market/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36938" class="share-facebook sd-button share-icon no-text" href="https://observergm.com/wood-carving-gains-momentum-at-bakau-craft-market/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-36938" class="share-google-plus-1 sd-button share-icon no-text" href="https://observergm.com/wood-carving-gains-momentum-at-bakau-craft-market/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://observergm.com/killa-ace-returns-home-today/" rel="prev"><span class="meta-nav">&larr;</span> Killa Ace Returns Home Today</a></li>
			<li class="next"><a href="https://observergm.com/thrcl-rojalnu-hold-5th-national-inter-school-drama-competition/" rel="next">THRCL, ROJALNU Hold 5th National Inter-school Drama Competition <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wood-carving-gains-momentum-at-bakau-craft-market/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://observergm.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input x-autocompletetype="name-full" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input x-autocompletetype="email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<!-- 2,764 Spam Comments Blocked so far by Spam Free Wordpress version 2.2.6 located at https://www.toddlahman.com/shop/simple-comments/ -->
<p><input type='text' value='PuC8HtOSGGha' onclick='this.select()' size='20' />
		<b>* Copy This Password *</b></p><p><input type='text' name='passthis' id='passthis' value='' size='20' />
		<b>* Type Or Paste Password Here *</b></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36938' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside class="widget widget_text clearfix"><h3 class="widget-title"><span>Example Widget</span></h3>			<div class="textwidget"><p>This is an example widget to show how the Right Sidebar looks by default. You can add custom widgets from the widgets screen in the admin. If custom widgets are added then this will be replaced by those widgets.</p>
</div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Quick Links</span></h3><div class="menu-footermenu1-container"><ul id="menu-footermenu1" class="menu"><li id="menu-item-34081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34081"><a href="https://observergm.com/category/top-stories/">Top Stories</a></li>
<li id="menu-item-34082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34082"><a href="https://observergm.com/category/sports/">Sports</a></li>
<li id="menu-item-34083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34083"><a href="https://observergm.com/category/local-news/">Local News</a></li>
<li id="menu-item-34084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34084"><a href="https://observergm.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-34155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34155"><a href="https://observergm.com/category/tourist/">Tourist</a></li>
<li id="menu-item-34156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34156"><a href="https://observergm.com/category/love-lines/">Love Lines</a></li>
<li id="menu-item-34157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34157"><a href="https://observergm.com/category/bantaba/">Bantaba</a></li>
<li id="menu-item-34159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34159"><a href="https://observergm.com/category/love-lines/">Love Lines</a></li>
<li id="menu-item-34160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34160"><a href="https://observergm.com/category/essay/">Essay</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   						<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Latest News</span></h3>		<ul>
					<li>
				<a href="https://observergm.com/upcoming-parliamentary-elections-iec-chairman-promises-announcement-of-factual-results/">Upcoming Parliamentary Elections  IEC Chairman Promises Announcement of Factual Results</a>
						</li>
					<li>
				<a href="https://observergm.com/students-poised-to-end-utg-row/">Students Poised to End UTG Row</a>
						</li>
					<li>
				<a href="https://observergm.com/bakoteh-manjai-inhabitants-demand-immediate-closure-of-dumpsite/">Bakoteh-Manjai Inhabitants Demand Immediate Closure of Dumpsite</a>
						</li>
					<li>
				<a href="https://observergm.com/iec-accepts-nomination-of-candidates-in-banjul-km-in-day-1/">IEC ACCEPTS NOMINATION OF CANDIDATES IN BANJUL, KM IN DAY-1</a>
						</li>
					<li>
				<a href="https://observergm.com/interior-minister-urges-gambians-to-set-aside-political-grievances/">Interior Minister Urges Gambians to Set Aside Political Grievances</a>
						</li>
				</ul>
		</aside>		   			</div>
            <div class="tg-third-footer-widget">
               <aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Popular Articles</span></h3><ul>				<li>
										<a href="https://observergm.com/govt-appoints-new-regional-governors/" class="bump-view" data-bump-view="tp">
						Gov’t Appoints New Regional Governors					</a>
									</li>
							<li>
										<a href="https://observergm.com/if-mai-fatty-is-found-wrong-well-its-unfortunate-for-him-says-sallah/" class="bump-view" data-bump-view="tp">
						If  Mai Fatty is Found Wrong, Well it’s Unfortunate for Him Says Sallah					</a>
									</li>
							<li>
										<a href="https://observergm.com/solo-sandengs-remains-exhumed-as-investigation-continues/" class="bump-view" data-bump-view="tp">
						Solo Sandeng’s Remains Exhumed  As investigation continues					</a>
									</li>
							<li>
										<a href="https://observergm.com/we-want-civilized-gambians-halifa-sallah/" class="bump-view" data-bump-view="tp">
						We Want Civilized Gambians -Halifa Sallah					</a>
									</li>
							<li>
										<a href="https://observergm.com/interior-minister-reportedly-caught-on-camera-journalists-react-on-social-media/" class="bump-view" data-bump-view="tp">
						Interior Minister Reportedly Caught on Camera  Journalists React on Social Media					</a>
									</li>
			</ul></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="blog_subscription-3" class="widget jetpack_subscription_widget clearfix"><h3 class="widget-title"><span>Subscribe to Blog via Email</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://observergm.com/wood-carving-gains-momentum-at-bakau-craft-market/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/dailyobservernewspaper/" ><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   											  <span style="color:#ffffff; "> &copy;2016 - Daily Observer - All rights reserved | Designed by <a href="https://www.fiangotech.com">Fiango Technologies</a> </span>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script>	<script>
	jQuery(document).ready(function($){
		'use strict';
		if ( 'function' === typeof WOW ) {
			new WOW().init();
		}
	});
	</script>
		<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://observergm.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/observergm.com\/wood-carving-gains-momentum-at-bakau-craft-market\/":36938};
	</script>
<link rel='stylesheet' id='owl-css-css'  href='https://observergm.com/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css?ver=8461c043cbd557fd49d8234a3501a6c9' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='https://observergm.com/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css?ver=8461c043cbd557fd49d8234a3501a6c9' type='text/css' media='all' />
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"440163d720","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/observergm.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/modernizr-custom.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/jquery.waypoints.min.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lsow_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/so-page-builder-animate/js/wow.min.js?ver=1'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/js/carousel.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8461c043cbd557fd49d8234a3501a6c9'></script>
<script type='text/javascript' src='https://observergm.com/wp-includes/js/comment-reply.min.js?ver=8461c043cbd557fd49d8234a3501a6c9'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=8461c043cbd557fd49d8234a3501a6c9'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/themes/colormag/js/navigation.js?ver=8461c043cbd557fd49d8234a3501a6c9'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://observergm.com/wp-includes/js/wp-embed.min.js?ver=8461c043cbd557fd49d8234a3501a6c9'></script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js?ver=8461c043cbd557fd49d8234a3501a6c9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://observergm.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'121204666',post:'36938',tz:'0',srv:'observergm.com'} ]);
	_stq.push([ 'clickTrackerInit', '121204666', '36938' ]);
</script>
</body>
</html>